Gitwin with updated OpenSSH and Cygwin libraries

GitwinVersion 1.2.0 comes with newer versions OpenSSH (5.9), OpenSSL (0.9.8t, a security update) and Cygwin (1.7.9). The installer has now a better UAC (User Account Control) awareness: It requires UAC disabled and has proper settings for running with admin privileges.

Existing customers can download the latest version from their customer page at www.itefix.no.